Paletki - Forum dyskusyjne amatorów dyskowców. :: głosna praca GRUNDFOS ALPFA 25/60 L.
 

 Szukaj  Użytkownicy  Grupy  Statystyki  Rejestracja  Zaloguj  Chat  Download

Paletki - Forum dyskusyjne amatorów dyskowców. Strona Główna » Akwarium » Technika » głosna praca GRUNDFOS ALPFA 25/60 L.


Tagi tematu: 2560, alpfa, glosna, grundfos, l., praca

głosna praca GRUNDFOS ALPFA 25/60 L.
Autor Wiadomość

multi 
nowicjusz

Imię: Sławek
Wiek: 44
Dołączył: 28 Lis 2015
Posty: 49
Skąd: Ostrów Maz

Wysłany: |6 Paź 2016|, 2016 14:55   

A co to za różnica czy pompa pracuje w akwa czy w instalacji CO dużej różnicy nie widzę ,może załazi wirnik biologią kto wie?
_________________
Sławek
   
Postaw piwo autorowi tego posta
 
 

Coari 
zakręcony ponad normę



Imię: Artur
Dołączył: 13 Lut 2011
Posty: 426
Piwa: 24/8
Skąd: AL4

Wysłany: |6 Paź 2016|, 2016 16:01   

Tlen zawarty w wodzie przyspiesza korozję. W zamknietym systemie c.o. nie ma zbyt wiele tlenu o ile w ogóle jest. Te pompy sa tez stosowane przy oczkach wodnych i niektórzy przerabiaja je instalując plastikowy konwerter:

http://www.ebay.co.uk/itm...WYAAOxyK~hRH3Ux

Na ile to sie sprawdza nie powiem bo nie stosowałem. Nie wiem tez czy do wszystkich modeli da sie kupic konwerter.
   
Postaw piwo autorowi tego posta
 
 

toommaszeek 
nieuleczalnie zakręcony



Imię: Tomasz
Pomógł: 4 razy
Wiek: 36
Dołączył: 12 Cze 2012
Posty: 1775
Piwa: 89/86
Skąd: Aleksandrów Kujawski

Wysłany: |6 Paź 2016|, 2016 18:35   

bodzio 1 napisał/a:
przez odkręcenie korpusu nie traci gwarancji
Zgadza się, masz rację. Mi bardziej chodziło o to że mogą nie uwzględnić reklamacji z powodu złej eksploatacji urządzenia bądź złego montażu co spowodowało jego uszkodzenie.

U mnie dwie stuki Alpha2 śmigają w filtracji od trzech lat , kilka sztuk mam w kotłowni i na żadną złego słowa nie powiem.
   
Postaw piwo autorowi tego posta
 
 
 

bodzio 1 
nieuleczalnie zakręcony
bodzio 1



Imię: Bogusław
Pomógł: 16 razy
Wiek: 48
Dołączył: 06 Sty 2011
Posty: 3731
Piwa: 275/69
Skąd: Dąbrowa Górnicza

Wysłany: |6 Paź 2016|, 2016 22:24   

toommaszeek napisał/a:
z powodu złej eksploatacji urządzenia

przecież pompa jest zamontowana zgodnie z jej przeznaczeniem ;) w układzie co , i przed pompom jest zamontowany filtr siatkowy ;) tego nikt nie sprawdzi
toommaszeek napisał/a:
złego montażu

no i po to mi zdjęcie było potrzebne , zdjęcie pokazuje jakby pompa była pochylona ku tyłowi , jeżeli tak jest , to jest to niezgodnie z instrukcją montażu , musi być zamontowana w poziomie (oś pompy ma być w poziomie )
w tych pompach za bardzo nie ma się co popsuć ( nie chodzi o samą elektronikę ) , chyba że ma się pecha , najprawdopodobniej wystarczy wyczyścić , sprawdzić czy w łopatkach czegoś nie ma
_________________
Wróciło jak bumerang po 25 latach
Pozdrawiam
http://www.discusforum.pl...dzia-vt5727.htm
  
   
Postaw piwo autorowi tego posta
 
 

multi 
nowicjusz

Imię: Sławek
Wiek: 44
Dołączył: 28 Lis 2015
Posty: 49
Skąd: Ostrów Maz

Wysłany: |7 Paź 2016|, 2016 11:04   

Oś pompy jest w poziomie więc jest zamontowana ok ,jutro sprawa się wyjaśni jak rozbiorę, na szczęście mam jeszcze 25/40 w starej budzie którą zdemontowałem z kotłowni na czas przeglądu zapnę starego grundfosa i zobaczę różnicę w przepływie i kulturze pracy bo pobór prądu będzie ten sam tj 45 w .
_________________
Sławek
   
Postaw piwo autorowi tego posta
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group Paletki | Discus Forum
Wersja forum PDA/GSM | Wsparcie techniczne: e-matteo.pl