Paletki - Forum dyskusyjne amatorów dyskowców. :: problem
 

 Szukaj  Użytkownicy  Grupy  Statystyki  Rejestracja  Zaloguj  Chat  Download

Paletki - Forum dyskusyjne amatorów dyskowców. Strona Główna » Tagi » problem
Podobne tagi tematów
problem

Tematy oznaczone jako problem
Tytuł / treść wątku  Wyświetleń  Odpowiedzi 

pokrywa diversa problem


mam problem od dłuższego czasu skrapla mi się woda w pokrywie i cieknie po krawędzi akwarium ,problem jest dość poważny do tego stopnia ze aż podstawa pod akwarium dostała po tyłku i jest mokra..macie to samo z tym diversem foto pózniej w stawie .
myślałem ze to dobra firma .
16750 98

problem z nowym zbiornikiem


Witam, dawno nie zagladalem z powodu braku czasu. Mam nielada problem poniewaz zalozylem drugi zbiornik z mysla o krewetkach. problem tkwi w tym ze wszystkie parametry pod krewetki red cherry sa wporzadku lecz kiedy wpuszczam pojedynczo sztuki ( po 2-5 szt) to po jakiejs dobie zaczynaja padac. Akwarium funkcjonuje od dwoch miesiecy.
3157 32

Problem z RO


zamontowalem go dzisiaj oczywiscie na poczatek bez membrany i mam lekki problem... nawet nie taki lekki.filtr jest podlaczony dobrze zgodnie ze schematami jakies sa w internecie.
kiedy puszczam wode raz ze wszedzie sa opisy ze pierwsza woda leci brudna... u mnie leci caly czas krysztal... no moze pierwsze plucie woda co poszlo na sciane bo slabo byly rurki wcisniete byla brudna woda pozniej przez caly czas czysta.
dwa ze przez wezyk ktorym leci docelowo brudna woda to woda leci powolutku... wrecz kapie a tam gdzie ma leciec czysta to leci jak szalona- czyli odwrotnie jak byc powinno.
okazalo sie ze kiedy zdejme to ustrojstwo co sie montuje na wezyku brudnej wody to jest ok i woda brudna leci mocniej niz czysta tak jak powinno byc. dlaczego tak jest? cos zrobilem zle ale co?
dodam ze membrany jeszcze nie zakladalem. Filtr mam ustawiony ...
2863 18

Problem z T5


Witam wszystkich.
Dziś mam takie pytanko, czy można w jakiś sposób podłączyć świetlówkę T5 39W do statecznika 2x39W bo jak jest ta jedna to tylko mrugnie i zgaśnie.
Może ktoś zna jakiś sposób na to. Dokupienie drugiej świetlówki nie jest problemem problemem jest to że za dużo watów w akwa będzie.
Oświetlenie:
2x45W
- AQUASTAR Sylvania
- GRO-LUX Sylvania
1x39W
- FHO39W/865

To daje mi 129W na 200l więc na początek z roślinami wystarczy dołożenie kolejnej świetlówki sprawia już problem bo już przy 129W i moim szczęściem będę miał pewnie problem z glonami a co dopiero jak dojdzie następne 39W więc proszę o pomoc.
Dam jeszcze schemat podłączenia statecznika:
http://www.aqva-light.pl/shop.php?UID_c=15ba0d01935f&UID_p=6e19b48bcc59&UID=a8ffd0a9c2bd#

Pozdrawiam
Mariusz
2107 13

Problem z ślimakami


witam moim problemem jest gdyż w moim głównym akwarium jest dużo ślimaków macie jakieś patenty na usuniecie ich jakieś preparaty czy coś te ślimaki są wszędzie w filtrze , na roślinach , w kamieniach
1933 28

Tetra EX700 Problem


Witam
Mam Tetrę ex700 nie wiem co się stało po wczorajszym czyszczeniu zaczęła bardzo głośno pracować. Przed czyszczeniem było ok a teraz strasznie hałasuje. Może miał ktoś z tym kiedyś do czynienia .
1609 14

Problem z RO - ogranicznik wypływu.


Akurat na długi weekend pojawiło się syczenie w osmozie. Po rozebraniu okazało się że na kolanku na wyjsciu wody odpadowej z RO ogranicznik nie stawia oporu, łapie powietrze, woda idzie w kanał w sporej ilości i tylko lekko kapie czysta z RO. Miał ktoś z was taki problem? Gdzie można sprawnie kupić taki ogranicznik ? Jest to krótka rurka w którą z jednej strony wchodzi wąż wody odpadowej a z drugiej ma ona przewężenie przechodzące w okolo 0/5 cm dlugości, ten dzyndzel się ułamał i średnica wyjścia jest teraz za duża.
1435 10

Problem z filtrem Eheim 2228


Witam.
Mam problem z filtrem, mianowicie filtr od czasu do czasu się zatrzymuje i grzeje, woda nie leci.
Wirnik i jego łopatki czyszczone ostatnio i mimo wszystko zatrzymał się, po wyjęciu wirnika lekko parował. Nie jestem pewien czy to wina samego wirnika, czy może jakiegoś luzu na ośce czy czymś innym.
1384 20

Problem z Altumem


Witam serdecznie, mam prośbę do osób, które mają wiedzę nt. altumów.

Posiadam sobie parę altumów, pochodzenia niemieckiego mają 3 lata.
Od 2 tygodni samiec zaczoł dziwnie pływać , pyskiem do góry ma też zapadnięte boki, wygląda to na jakiś skurcz mięśni.
Czy jest ktoś w stanie pomóc.
Odrobaczone, żadnych pasożytów.
A może jest taki dumny z nosem do góry:)
Samiec to ten z krótszymi płetwami.

https://www.youtube.com/edit?o=U&video_id=pROPzijNJq0

Serdeczne dzięki za sugestie.
1324 19

Problem z filtrem


Witam,
Mam filtr zewnętrzny - dokładnie HAILEA H-12 i od jakiegoś czasu głośno chodzi - tak jakby cały czas było w nim powietrze (słychać wirnik). Czy ktoś z Was miał podobne problemy z filtrami kubełkowymi? Macie jakiś sposób? Nie wiem czy uszczelka nie przepuszcza powietrza i dlatego taka głóśna praca.
1255 3

problem z pokrywą!!!


Witam. Wiem że już takie tematy się pojawiały ale posiadam pokrywę LUXIMA 120x40 i cieknie. Próbowałem już sposobu z uszczelkami tzn przykleiłem jedną uszczelkę na akwarium i drugą pod pokrywę ale dalej ciekło, potem dołożyłem jeszcze jedną pod pokrywę bo gdy po raz pierwszy ją założyłem na akwarium to gibała się z jednej strony na drugą więc myślałem że jak dołożę drugą taśme pod pokrywę to wtedy ją lepiej dogniecie ale nic z tego, dalej ciekło. Może problemem jest ta pokrywa? Może da się ją jakoś wypoziomować?
1237 12

Download Problem z pobieraniem


Mam taki problem jak chcę coś pobrać to wyskakuje mi coś takiego

[403] Forbidden : Dostęp zabroniony
Zapytanie odrzucone przez serwer. Nie masz dostępu do /pliki/oswietlenie.exe na tym serwerze.

You don't have permission to access /pliki/oswietlenie.exe

Proszę o pomoc :roll:
1216 9

Mam Problem z Kalibracją Konduktometra


Witam serdecznie kupiłem konduktometr http://www.allegro.pl/show_item.php?item=1067922226 niestety nie potrafie go skalibrować jest Polska instrukcja niestety z niej nic nie wynika,a sprzedawca tez nie moze mi pomóc,może ktoś z was ma podobny prosze o pomoc ,kiedy wkładam do wody kranówki pokazuje mi jakieś 1480 :( nie wiem co jest nie tak mierze w us
1051 2

Problem z t5


Witam w moim zbiorniku mam 2x80W t5,na stateczniku 2X80, od pewnego czasu zauważyłem że oświetlenie samo się wyłancza!!!Czasem jest to po 1h po zapaleniu,po 15min.,a czasem zaraz po zapaleniu!!Czym może to być spowodowane??
1000 10

problem


Error

[403] Forbidden : Dostęp zabroniony
Zapytanie odrzucone przez serwer. Nie masz dostępu do /viewtopic.php?p=27049&sid=66c91345100a0643807001f38c1c996d na tym serwerze.

You don't have permission to access /viewtopic.php?p=27049&sid=66c91345100a0643807001f38c1c996d




No własnie to mi wyskakuje gry zglądam w nieczytane posty.
919 4

Problem z wejściem do tematów


Witam dzisiaj w kilku tematach pojawiło się coś takiego
Error

eroor
[403] Forbidden : Dostęp zabroniony
Zapytanie odrzucone przez serwer. Nie masz dostępu do /viewtopic.php?p=38781&sid=8cfc99f5053d50967a7497c8b38f8e94 na tym serwerze.

You don't have permission to access /viewtopic.php?p=38781&sid=8cfc99f5053d50967a7497c8b38f8e94
dot
898 2

Problem z piaskiem kwarcowym


Witam,
Jak w temacie mam roblem z podłożem. W tej chwili mam piasek kwarcowy. W akwarium paletki, kiryski i neonki. problem polega na tym, że zauważyłem pod czysta warstwa piasku, piasek wręcz czarny i śmierdzący. Paletki spoko jedzą, sporo wydalają , sprzątam raz w tygodniu, odsysam z powierzchni piasku zanieczyszczenia. Ostanio za głęboko wjechałem w piach i zauważyłem czarną warstwę a w wiadrze czuć było smród.
Dlaczego tak sie dzieje,myślałem ze piach kwarcowy o zbitej strukturze nie wpuści w głąb śmieci. A jest inaczej. Moze to kiryski przekopując podłoże wpychają śmieci coraz głębiej?
Co mam robić zostać przy piasku czy szukać innego podłoża ?

Prosze o poradę
Dzieki
880 4

Lampa oświetleniwoa Hailea problem


mam problem z lampa ponieważ 3 oprawki z 4 mi nie działają i chce dać do naprawy ale nie mam pojęcia gdzie takie lampy na świetlówki T5 naprawiają, może znacie taka osobę lub firmę??

w linku lampa
http://www.cenuj.pl/lampa-hailea-4t5ho-1200-120cm-srebrna-4x54w-produkt-295890.html
808 4

problem z awatarem


Jeśli ktoś z Was ma problemy z wklejeniem swojego zdjęcia na forum (w awatarze), chętnie pomogę. Zdjęcia proszę przesyłać na mojego priva z dopiskiem "...na przesłanym zdjęciu jestem ja np. Jan Kowalski i nick".

Ps pozdrowienia dla wszystkich Janków Kowalskich.
802 3

Problem z oświetleniem w przykrywkę- standard


Witam, czyściłem przykrywę i wszystko mi się rozpadło. Po złożeniu oświetlenie przestało działać bo odłączył mi się jeden przewód. Może mi ktoś pomóc gdzie go podłączyć, bo kompletnie nie wiem... Czerwony przewód jak na zdjęciu...
Jeśli zajdzie potrzeba mogę wstawić więcej zdj tylko napiszcie jakie dokładnie... Dzięki !
694 8

Problem z oświetleniem


Witam, odkleiło mi się oświetlenie w pokrywie (zwykła plastikowa Diversa )z jednej i z drugiej strony. Czy wie ktoś może jakim klejem przyklejić je z powrotem tak żeby dobrze się trzymało ?
685 12

problem czujnik temp a skalar


Witam mam problem z czujnikiem temp albo z sterownikiem skalar.
Bez czujnika temp wartość na wyświetlaczu ph 5.5 i tak cały czas się utrzymuje ,a po włożeniu tylko do wody wartość ph na wyświetlaczu spada do 2 tylko wyjmę z wody znów rośnie do prawidłowej wartości .
Czujnik kupiony nowy taki
http://allegro.pl/czujnik-temperatury-ds18b20-wodoodprony-przewod-i4936334422.html
Proszę o pomoc w czym jest problem ?
628 6

Problem z filtrem Fluval FX5


Witam jestem nowy na tym forum,mam problem z fluvalem FX5 mianowicie duży spadek wydajności,filtr jest zapełniony gąbkami,watą i ceramiką.
Filtr mam jakieś 1,5 roku,ostatnio zauważyłem duży spadek mocy po wyjęciu rury wylewowej wypływa słaby strumień wody.
Wkłady wyczyściłem niestety nic to nie daje.
Może ktoś ma takiego fluvala i miał podobny problem.
Z góry dziękuje za pomoc.
613 2

problem z dodatkowym oświetleniem


witam mam taki zestaw w standardowej obudowie 2xt8 30w ststecznik elektroniczny i dolożyłem 2xt5 39w na metalowych łapkach dopinanych do swietlowek (zestaw dodatkowego oświetlenia) i powstał pewien problem mianowicie jak świecą t8 to jest cisza a jak włączę t5 to jedna t8 piszczy taki jakby ultra dzwięk jak pala sie tylko t5 cisza jak tylko t8 cisza a jak jedne i drugie to słychac jakiś cichy pisk .
czy t5 tworzą jakieś pole magnetyczne czy co jest grane ?
574 3

Problem sterownik Skalar


Witam, mam problem ze sterownikiem Skalar. Po ok dwóch dniach sterownik tak jakby sie zawieszał. Cały wyświetlacz wariuje, wszystkie literki migają i zmieniają sie(Jak na filmie matrix, załączam zdjęcie) . Gdy chcę ustawić temperaturę programuje temp dzienną i jest ok, później samoczynnie przechodzi na temp nocną po czym zawiesza się sterownik i nic nie można zrobić. Miał ktoś taki problem? Może to kwestia oprogramowania, (choć wydaje mi się że coś robi zwarcie.)
508 0

Powered by phpBB modified by Przemo © 2003 phpBB Group Paletki | Discus Forum
Wersja forum PDA/GSM | Wsparcie techniczne: e-matteo.pl